Welche Voraussetzungen hat Open-Audit Classic?


* Windows Server ab 2012R2 oder Windows 10 Pro Betriebssystem * Visual C Runtime 2010 (32 Bit) * keine weiteren Installationen von Apache Webserver und MySQL Datenbank auf diesem System
Kategorie: Software (11)

Verwandte Beiträge
PDFCreator – Alternative?
Seit der PDFCreator in der kostenlosen, aktuellen Version nicht in Terminalserver-Umgebungen lauffähig ist, Adware beim installieren mit auf die System
PDFCreator auf Terminalservern kostenpflichtig
n rn#PDFCreator 2.3.0 verhindert nun auch den Betrieb auf Terminalservern. Mittlerweile versucht der Anbieter des Open-Source Projekts eine „Closed
Halloween Sicherheits-Updates
n rnZuerst veröffentlichte Adobe ein Notfall Sicherheitsupdate (das aber bei Google Chrome schon etwa eine Woche vorher integriert war).
Über den Autor:

Patrick Bärenfänger ist TÜV-zertifizierter IT-Security Manager und -Auditor und seit über 30 Jahren in der IT-Branche. Seine Schwerpunkte sind die Ausbildung/Zertifizierung von Systemkoordinatoren, Lizenz-Audits und IT-Systemprüfungen nach BSI-Grundschutz-Katalogen und IDW PS 330 und die Intrastruktur-Analyse und -Optimierung.

Kommentare

Schreiben Sie einen Kommentar

Ihre E-Mail-Adresse wird nicht veröffentlicht.