Kritische Sicherheitslücke in 7-ZIP

n rn
Bitte aktualisieren Sie Ihre Systeme auf Version 16.02 von 7-ZIP, um eine gefährliche Sicherheitslücke in allen älteren Versionen zu schließen. Dies betrifft auch Programm, die 7-ZIP-Bibliotheken verwenden, wie z.B. der 7-Zip SFX-Creator. Beide Produkte sind Open Source, beim 7Z-SFX müssen nur die 7-ZIP-Bibliotheken ausgetauscht werden (Dateien aus 7-ZIP reinkopieren) (Letzte Revision: 12.05.2016 16:33:15) (Post ID:286)n

Schreiben Sie einen Kommentar

Ihre E-Mail-Adresse wird nicht veröffentlicht.